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IOE Library Guide 

 
EndNote Library FAQs 
We have compiled a list of the more frequently asked questions and answers about 
working with EndNote libraries (desktop and web versions). 
 
Specific versions of EndNote, Word and operating systems are indicated in the questions 
where relevant. 
 
Last updated 04/05/12.  
 
Questions 
 

1. I want to save the changes made to my library. Why is the "Save" button greyed out 
under the "File" menu? 
 

2. Why don't corporate authors in longhand format correctly in my bibliography? 
 

3. How do I input titled authors or those with multiple-word last names? 
 

4. I've downloaded the updated IOE House Style but why doesn't it appear in the 
dropdown list when I try and reformat my bibliography? 
 

5. How do I export my EndNote library as a text file? 
 

6. How can I add a keyword to a group of references in my EndNote Library? 
 

7. Why are my citations incorrectly imported? 
 

8. How can I import references from Google Scholar? 
 

9. How can I import my existing reference collection in Word or Excel into EndNote? 
 

10. How can I merge two existing EndNote libraries? 
 

11. How can I generate a subject bibliography based upon the keyword or notes fields 
for example? 
 

12. Is it possible to automatically change the reference type of multiple records from 
book to edited book for example? 
 

13. What is the short title field used for? 
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14. How do I format my bibliography so that the second line of each reference has a 

hanging indent? 
 

15. How do I insert an "en dash", which is slightly longer than the hyphen to indicate a 
range of pages (i.e. 54-56) for journal articles or book sections? 
 

16. Can I cite references in multiple documents or should I maintain separate libraries 
for each of my assignments? 
 

17. After installing EndNote and opening Microsoft Word, I do not see the EndNote 
toolbar or commands under the Tools menu. How can I fix this? 
 

18. What are term lists? How can they save me time? 
 

19. Is EndNote fully compatible with Microsoft Windows Vista?  
 

20. Why can't I connect to and search the IOE library catalogue using EndNote from 
home? 

 
21. Why aren't my IOE library catalogue search results in chronological order? 

 
22. If I delete references from a group within EndNote will they be removed from the 

main library itself? 
 

23. Why don't the URLs for eJournal articles or web pages display when I use the IOE 
House Style? 

 
24. Can I email a copy of my library to a colleague? 

 
25. Can I download the full-text of an article along with the citation and abstract directly 

into my library? 
 

26. Is it possible to transfer a Windows EndNote library to EndNote on a Macintosh 
(and vice-versa)? 

 
27. My library is now marked "read-only". How do I disable this feature? 

 
28. Can I connect to and search the IOE library catalogue from EndNote Web and then 

format my references using the IOE House style? 
 

29. Can I export my references into Excel or Access? 
 

30. Will I be able to access my EndNote Web account after I leave the IOE? 
 

31. I've accidently deleted my library! Is there any way of retrieving it? 
 

32. What's the best way to synchronise my EndNote library when working at the IOE 
and then at home for example? 
 

33. Can I access an EndNote library stored on my ‘N’ drive remotely via the Portal? 
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34. Is there a ‘search and replace’ function to change for example the reference type 
associated with a group of references?  
 

35. I purchased the download version of EndNote, and need to reinstall, but I no longer 
have the installer file on my computer. How can I re-download the software? 

 
Solutions 
 

1. I want to save the changes made to my library. Why is the "Save" button greyed out 
under the "File" menu? 
 
• The "Save" menu item under "File" isn't actually meant to allow you to save a 

library, it's there to allow you to save changes to a reference that you are 
currently editing. 

• Whenever you close an "Edit Reference" window, the changes you have made 
are automatically saved to your library. 

Top 
 
2. Why don't corporate authors in longhand format correctly in my bibliography?  

 
• If you don't add a comma for example after "Department for Education and 

Skills" in the author field, it may be formatted as 
"Skills, D. f. E. a.". 

• If corporate authors contain one or more internal commas, you replace the first of 
these commas with two commas, and don't put a comma at the end, e.g. "U.S. 
Department of Education,, Bureau of Information".  

• Problems may arise with in-text citations if the output style is configured to insert 
last name only as just "U.S. Department of Education" will appear. Such 
problems would have to be corrected manually in the final edit. The bibliography 
at the end of the document will however be correct. 

Top 
 
3. How do I input titled authors or those with multiple-word last names? 

 
• Enter authors with titles, such as "Jr." or "Dr.", as Last Name, First Name, Title. 

For example - Smith, Alfred, Dr. The text after the second comma will print 
exactly as entered.  

• Similarly with more complex surnames, enter as Last Name, First Name. For 
example - de Gaulle, Charles. 

Top 
 

4.  I've downloaded the updated IOE House Style but why doesn't it appear in the 
dropdown list when I try and reformat my bibliography? 

 
• You can save new or updated output styles to the "Styles" folder within 

"C:/Program Files/EndNote/Styles" on a PC.  
• If Vista or Windows 7 restrict access to this location simply create a new folder 

within C:\Documents and Settings\your name\My Documents\EndNote Styles for 
example and copy the downloaded file(s) to it. 

• Then change the default folder location within your EndNote library via Edit > 
Preferences > Folder Locations to point EndNote to this new location. 



©IOE Library May 2012   Page 4 

• EndNote will effectively merge both the default and customized folders into one 
single listing.  

Top 
 

5.  How do I export my EndNote library as a text file? 
 

• Select the references you want to export and choose "Show Selected 
References" (or "Show All References" to export the entire contents of the 
library) from the "References" menu.  

• Choose the appropriate output style as required ("Show All" includes all fields. 
"Annotated" will include the abstract field).  

• Select "Export" from the "File" menu and save as a text file to the appropriate 
drive.  

Top 
 

6.  How can I add a keyword to a group of references in my EndNote Library? 
 

• First select the group of references that you want to edit from your complete, 
displayed library using your mouse and the CTRL key.  

• Alternatively you can search by author, date or keyword for example by clicking 
on "References" and then "Search References".  

• Click on "References > Show Selected References" to show only this subset of 
selected references and then "References > Change and Move Fields".  

• "Change Author Field" is the default, but you can change this to "Keyword" (or 
any other field).  

• To have your keyword go to the end of any existing list of keywords, leave the 
default as "Insert after field's text".  

• In the blank box on the right-hand side of the screen, input your new keyword(s) 
and click on "OK". 

• The keywords will be added to the keyword field of the selected references. 
 

*See also EndNote Library FAQ #20 below "term lists". 
 
Top 

 
7. Why are my citations incorrectly imported? 

 
• EndNote filters are not perfect - nor is the information contained within journal 

indexes, databases and library catalogues if exported to EndNote.  
• Although filters and connection files work well most of the time, sometimes 

citation data elements may not always end up in the correct EndNote field or 
indeed correct reference type.  

• You must always check to see if some manual editing is required. 
Top 
 
8. How can I import references from Google Scholar? 

 
• You can export/import references one at a time into EndNote or EndNote Web.  
• You will need to configure your Google Scholar preferences first before sending 

references to EndNote or EndNote Web. You can then use the "Import into 
EndNote" (for Endnote or EndNote Web) or "Import into RefMan" (for EndNote 
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Web) links on the search results screen. The "Refman" option may import extra 
data into EndNote Web but the results are roughly comparable.  

• To configure either, select the "Scholar Preferences" link from the Google 
Scholar home page.  

• Under "Bibliography Manager" select the option "Show links to import citations 
into" and choose "EndNote" or "RefMan" as appropriate in the drop down box.  

• Click on the "Save Preferences" button.  
• After performing a search on Google Scholar click on the "Import into EndNote" 

link under the reference if you want to import into EndNote.  
• If you are presented with a window asking if you want to "Open" or "Save" the 

file, choose to open the file, otherwise proceed to the next step.  
• A "Select a Reference Library" window will appear, double-click the appropriate 

EndNote library and the transfer will be automatic.  
• With EndNote Web click on the "Import into EndNote" or "Import into RefMan" 

link under the reference you want to import.  
• Choose to save the file rather than open.  
• In EndNote Web, select "Collect > Import References".  
• Select the file you downloaded in field 1 by clicking on the "Browse" button.  
• Choose the "RefMan (RIS)" or "EndNote Import" filter in field 2 and the group of 

your choice in field 3.  
• Click the "Import" button and your references will be imported into this group. 

Top 
 

9. How can I import my existing reference collection in Word or Excel into EndNote? 
 
• If you have less than a hundred references it may be quicker to enter these 

manually into EndNote or copy and paste sections into the appropriate fields 
from your existing system (this is particularly useful if you have abstracts).  

• Other references will be available electronically and can be searched for again 
and imported directly in the usual way.  

• A more sophisticated filtering option but potentially time-consuming one if your 
references are contained within a text file or spreadsheet such as Excel, is to tag 
references in a logical, consistent format and then import using a customised 
filter you create.  

• You can utilise mail-merge to create a document containing each tagged record 
from your spreadsheet which can then be imported into EndNote. 

• Detailed instructions are available from Adept Scientific. 
Top 
 
10. How can I merge two existing EndNote libraries? 

 
• To import one EndNote library into another, use the "Import" command from the 

"File" menu choosing the "EndNote Library" import option and appropriate 
"Duplicates" setting.  

• The advantage of using the Import command over the other two methods 
mentioned below is its ability to filter out duplicate references.  

• When importing from a currently open library, only those references "showing" in 
the Library window are imported unless the library you are importing is locked or 
in "Read-Only" mode. Otherwise select "Show All References" to import all 
references. 

http://www.adeptscience.co.uk/kb/article.php?noteid=A536
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• You can copy image files and attachments from the original library’s .DATA 
folder to the destination library’s .DATA folder so the images will link and appear 
correctly in the destination library. 

• Alternatively you can simply "cut and paste" or "drag and drop" selected 
references between libraries. 

 
*Newly added references are assigned new record numbers in the order that they 
are added to the library. As a result, you will need to re-insert any references 
linked to the older record numbers in a paper as the re-numbered references in the 
newly merged library will not automatically be recognised. Before merging libraries, 
it is a good idea to make a backup copy of the library into which you are transferring 
references. 

Top 
 
11. How can I generate a subject bibliography based upon the keyword or notes fields 

for example? 
 
• Highlight those references in your library you wish to include.  
• Select "Subject Bibliography" from the tools menu to display a list of the EndNote 

fields by default field name.  
• Highlight the field(s) whose contents you wish to use as subject headings.  
• If you mix date and text fields, dates will sort before alphabetic subject headings.  
• Click "OK" to display and select those terms you wish to include as subject 

headings.  
• Click on the "Layout" button to modify the layout and style. Verify the settings on 

the "References", "Terms", "Page Layout", and "Bibliography Layout" tabs and 
click "OK".  

• Use the "Terms" tab to set options specifically for subject headings. For a subject 
bibliography, it is important to select the "Subject Terms and Reference List" 
item.  

• Subject headings print as they appear in your records. No special formatting of 
author names and no journal title substitution is applied.  

• Display, print or save the formatted page as required. 
Top 
 
12. Is it possible to automatically change the reference type of multiple records from 

book to edited book for example? 
• First select the group of references that you want to edit from your complete, 

displayed library using your mouse and the CTRL key.  
• Alternatively you can search by author, date or keyword for example by clicking 

on "References" and then "Search References".  
• Click on "References > Show Selected References" to show only this subset of 

selected references and then "Edit > Change Text".  
• From the "In Field" list, select the field to be searched, for example "Reference 

Type".  
• In the "Search for" box, type the text to be changed (ie Book) and in the "Change 

the text to" box, the text to replace it (ie Edited Book). 
Top 
 
13. What is the short title field used for? 
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• Many humanities styles require that you use the Short Title field to enter 
abbreviated versions of the regular title as used as part of an in-text citation or a 
footnote citation.  

• For example MLA typically lists just the author name and the specifically cited 
pages in the in-text citation (Izzo 141).  

• If there are multiple works by that author, MLA requires that the title, or a 
shortened form of it be added to the citation.  

• Where the full title of the reference is fairly long, such as "Research and 
reflection: teachers take action for literacy development" an easily 
recognisable form of the title is used that starts with the first word on which the 
normal title would be sorted. For example: (Izzo, Research 141)  

• If an EndNote style is configured to use the Short Title field but that field is empty 
in a record, the normal Title field is used instead. 

Top 
 

14. How do I format my bibliography so that the second line of each reference has a 
hanging indent? 
 
• If your chosen output style does not already do this, preview a reference using 

the style in the library window.  
• Select “Edit > Output Styles” from the menu bar at the top of the screen and 

select your style.  
• Choose “Bibliography > Layout” from the left-hand pane.  
• Select "All paragraphs" from the "Hanging Indent" dropdown at the foot of the 

screen.  
• Save your changes. 

Top 
 

15. How do I insert an "en dash", which is slightly longer than the hyphen to indicate a 
range of pages (i.e. 54-56) for journal articles or book sections? 
 
• Make sure "Num Lock" is on.  
• Hold down the "Alt" key, and type 0150 on the keypad (don't use the numbers at 

the top of the keyboard).  
• Release the "Alt" key, and your en dash will appear. 

Top 

16. Can I cite references in multiple documents or should I maintain separate libraries 
for each of my assignments? 

• We recommend you only maintain one EndNote library as each has an unlimited 
storage capacity of many thousands of references. 

• Effective keywording will allow you to quickly find references relating to a 
particular assignment.  

• The same reference can be cited in multiple pieces of work.  
• If you have EndNote X1 or later installed you can use the new "Groups" feature 

to sub-divide one large library into multiple subsets, so making it even easier to 
manage your references. 

Top 
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17. After installing EndNote and opening Microsoft Word, I do not see the EndNote 
toolbar or commands under the Tools menu. How can I fix this? 

• Solutions are provided by the developers specific to the versions of EndNote and 
Word you have installed. See toolbars. 

Top 

18. What are term lists? How can they save me time? 
 
• Term lists help improve the consistency and accuracy of information in your 

library by automatically recording your input entries in the Authors, Journals, and 
Keywords fields (default options).  

• You can further customize these options via "Tools > Define Term Lists".  
• As you enter new references into these fields (whether by typing, importing, or 

pasting them) EndNote updates the term lists automatically and attempts to 
complete the name by suggesting the closest matching name in the term list.  

• If you enter a new name that is not already in your lists, the name appears in red 
text to indicate that it is a new addition to the term list.  

• When you close or save the reference, that new term is added to the list.  
• When you are searching for references, you can also open a term list via "Tools 

> Open Term Lists" to pick the exact term or name for which to search.  
• If you need only a list of author names, you can use the author term list, highlight 

the ones you want (or select all) then copy and paste into a word document.  
Top 
 

19. Is EndNote fully compatible with Windows Vista?  
 

• EndNote X1 onwards is compatible with Windows Vista. 
• There are currently a number of compatibility issues when using EndNote 8, 9 or 

X however. 
Top 

 
20. Why can't I connect to and search the IOE library catalogue using EndNote from 

home? 
 

• As of November 2010 newly purchased copies of EndNote should have the IOE 
Library Catalogue connection file pre-installed. It is called Inst_Education.  

• If not, you can copy it from the EndNote connection files download page on the 
IOE Intranet. See Intranet> Library> Guides> Computing Software> 
Bibliography Management. 

• Instructions where to save this file on your computer can be found at the top of 
this page.  

• Remember to review your search results to ensure reference types are correctly 
identified and data appears in the correct fields.  

Top 
 

21. Why aren't my IOE library catalogue search results in chronological order? 
 

• Remember to review your search results to ensure reference types are correctly 
identified and data appears in the correct fields. 

http://www.endnote.com/support/faqs/CWYW/faq1.asp
http://www.endnote.com/envista.asp
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• Your returned search results may not appear as they would if you did a direct 
search of the catalogue itself but the numbers should tally. 

• Simply click on the 'Year' field heading within the library window to sort your 
results chronologically.  

• Please note that EndNote cannot possibly exactly replicate the sophisticated 
search options available on the catalogue interface. It does however offer a quick 
and easy way to transfer references to EndNote.   

Top 
 

22. If I delete references from a group within EndNote will they be removed from the 
main library itself? 

 
• If you use the "Delete References from Group" command or simply hit the 

"delete" key the reference(s) will only be removed from the group.  
• If you right-click and select "Cut", the reference(s) will be deleted from the main 

library itself. 
Top 

 
23. Why don't the URLs for eJournal articles or web pages display when I use the IOE 

House Style? 
 

• You must use the "Electronic Article" reference type for eJournals and the "Web 
Page" (EndNote X onwards) or "Electronic Source" (EndNote 9) reference types 
for web based sources to display URLs correctly.  

• It is also important to complete the "Date Accessed" (eJournals) and "Access 
Date" (Web Page/Electronic Source) fields to format your bibliography correctly. 

• If you do not explicitly have to reference the electronic version of a journal 
article, you can reference the print version after checking that page numbers and 
other bibliographic details match exactly. 

Top 
 

24. Can I email a copy of my library to a colleague? 
 

• EndNote libraries are completely portable and can be emailed as an attachment, 
saved to a disk or drive.  

• You can save your complete library in EndNote X onwards (the .enl file as well 
as its associated .DATA folder and all of its contents) to a single compressed 
.enlx file in order to easily back up your library or send a copy to a colleague.  

• As long as the recipient has access to EndNote they can easily restore (unzip) 
the compressed library with EndNote.  

• Open your library and select "File > Compressed Library" to save as an EndNote 
Compressed Library (.enlx file).  

• Any characters such as \ ? / * in the original library filename will be replaced with 
an underscore in the compressed library filename.  

• Use EndNote (version X or later) to open the .enlx file, which will extract the .enl 
file and the .DATA folder to the same folder where the .enlx file is located.  

• The library can then be opened as normal. 
Top 

 
25. Can I download the full-text of an article along with the citation and abstract directly 

into my library? 
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• EndNote X4 allows you to import full-text PDFs into your library and 

automatically create references from these as long as the PDF includes a DOI 
(digital object identifier) number. Otherwise you can attach the document 
(EndNote X onwards) directly to the relevant reference. Previous versions of 
EndNote will insert the relative path to the saved file.  

• Simply save the full-text document to a suitable location.  
• Highlight the relevant reference and select "References > File Attachments > 

Attach File".  
• Navigate to the saved file and select "Open" to insert the file directly into your 

chosen reference.  
• It is not advisable to paste full text documents into the notes field for example. 

Top 
 

26. Is it possible to transfer a Windows EndNote library to EndNote on a Macintosh 
(and vice-versa)? 

  
• Yes libraries that are created on the Mac or PC version of EndNote are 

compatible across platforms.  
• You can transfer the files via portable media or you can email them to yourself. 
• From PC to Mac- in the EndNote program on the Mac choose "File > Open > 

Open Library". As long as the library has the .enl extension, EndNote will display 
it.  

• From Mac to PC- open EndNote in Windows. (If you see a dialog prompting you 
for a reference library file, choose Cancel.)  

• Select "File > Open > Open Library". Under "Look in" navigate to the location of 
the library you want to open.  

• If your library does not have the extension .enl or .lib it will not appear in the 
dialog.  

• If that is the case, select "All Files" *.* from the file type list. Select your library 
and click "Open".  

Top 
 

27. My library is now marked "read-only". How do I disable this feature? 
  

• Multiple users can access one EndNote library simultaneously as long as the 
library is restricted to read-only or locked status.  

• This will allow the user to perform searches, copy information to their documents 
and format their papers but not make any changes.  

• To switch off read-only, simply right click the unopened library/file and select 
"Properties" and then ensure the "read-only" box is unchecked. 

Top 
 

28. Can I connect to and search the IOE library catalogue from EndNote Web and then 
format my references using the IOE House style? 

  
• Yes customised IOE connection and bibliographic style files have been uploaded 

to EndNote Web.  
• Select the IOE library catalogue connection via "Collect> Online Search> 

Customize this list".  
• Select the IOE House Style via "Format> Bibliography> Bibliographic Style". 
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Top 
 

29. Can I export my references into Excel or Access? 
  

• Yes in the export dialog of more recent versions of EndNote, there is an option to 
select 'Tab Delimited' as your export style.  

• Then simply paste/import this text file into Excel or Access. 
Top 

 
30. Will I be able to access my EndNote Web account after I leave the IOE? 

  
• You will be able to access your EndNote Web account remotely for up to 12 

months after you last log into the account from a recognised IOE computer IP 
address.  

• So logging in on site just before you leave will maximise your length of access.  
• Best practice would be to export your EndNote libraries as a RIS or .enl file when 

you leave as this means you will definitely retain your data. 
Top 

 
31. I've accidently deleted my library! Is there any way of retrieving it? 

  
• Yes! But only if you still have the saved .Data folder.  
• When EndNote opens a library, it first checks the contents of the .Data folder, 

and only uses the information in the .enl library file if the .Data information is 
missing or corrupt.  

• So, using the .Data folder you can essentially trick the program into restoring the 
original library.  

• Simply create a plain text file, and rename the file using the original library name, 
followed by the .enl file extension.  

• Your original restored library will now open as normal. 
Top 

 
32. What's the best way to synchronise my EndNote library when working at the IOE 

and then at home for example? 
  

• You can of course use a USB to transfer a 'master' copy of your library to work 
between computers as long as you remember to open and edit the correct 
version!  

• However we do not recommend running your library from a USB drive. The file 
system is simply not as stable as a regular computer hard drive.  

• Or you could download and try out one of the many free synchronisation tools 
available on the web. If you have a Windows Live account experiment with their 
free application Windows Live Mesh to automatically synchronise data on 
different machines. It also creates a 'cloud' based backup of your data for added 
piece of mind.  

• Or why not create an EndNote Web account with EndNote X4 onwards and use 
the 'transfer' function to synchronise both your desktop and 'virtual' libraries.  

• You may even find EndNote Web works so well for you that you don't need to 
buy a personal copy of EndNote at all! 

Top 
 

http://explore.live.com/windows-live-mesh?os=winxp
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Top 

 
33. Can I access an EndNote library stored on my ‘N’ drive remotely via the Portal? 

  
• If you save the original library on your N drive as a ‘compressed library’ it will 

bundle both the .enl and .data files together and these will open correctly via the 
Portal preserving both the library and the attachments etc.  

• You can compress a library within EndNote X1 onwards using “File> 
Compressed Library”. The suffix will change to for example, MyLibrary.enlx but 
when opened will extract MyLibrary.enl and MyLibrary.data while keeping the 
original compressed version intact. 

• You will need to be aware of which version you are updating as you will 
essentially have two copies now. 

• You can of course open an EndNote library saved in the ‘normal’ way via the 
Portal but if the .data folder will not open, your attachments and other additional 
features may not be available to you.  

Top 
 

34. Is there a ‘search and replace’ function to change for example the reference type 
associated with a group of references?  

 
• You can use the change text command to change wording within reference 

fields, including the reference type itself across multiple references. 
• Select the references you want to change using “References>Show Selected 

References”. 
• Choose “Edit>Change text” from the EndNote menu and then “Reference Type” 

which appears last in the dropdown listing. 
• In the “Search for” box enter the exact name of the reference type you want to 

replace and in the "Change the text to" box the exact name you wish to 
substitute.   

• EndNote will prompt you to confirm the change and bear in mind that if you need 
to change several reference types you need to do them one by one.   

Top 
 

35. I purchased the download version of EndNote, and need to reinstall, but I no longer 
have the installer file on my computer. How can I re-download the software? 

 
• For EndNote X1 and later, you can simply download the demo version from this 

site and during installation choose "I am an EndNote customer."  
• You will be prompted to enter your Product Key and the full version of the 

program will install. 
Top 

 
 
 
 
 
 

http://endnote.com/support/faqs/Install/faq7.asp
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Further Guidance 
 
This is only a brief introductory guide to EndNote. For further sources of information 
please see -    
 

• EndNote’s inbuilt help function accessible via the onscreen menu. 
• The complete user manual provided with the software. 
• Our new LibGuide on the web - libguides.ioe.ac.uk/endnote. 
• Library staff at lib.enquiries@ioe.ac.uk. 
• EndNote technical support staff - www.adeptscience.co.uk/kb/.  

 
******************* 

 
For further eLibrary Resource Guides see www.ioe.ac.uk/library/guides 

http://libguides.ioe.ac.uk/endnote
mailto:lib.enquiries@ioe.ac.uk
http://www.adeptscience.co.uk/kb/
http://www.ioe.ac.uk/services/344.html
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